插件面板显示插件版本错误?


是由于您的渲云客户端未更新到最新版导致。


解决办法:

a、退出Max后重启客户端,将自动更新。

b、进入渲云官网下载最新版客户端并安装。


提示:如客户端已安装最新版,依旧显示错误,请在客户端界面手动更新插件,具体如下图:








热门文章

如您需要技术支持请随时联系我们

电话:4006-888-245 邮箱:XR3@cudacte.com

渲云-云渲染www.xrender.com 渲云二维码
渲云-云渲染www.xrender.com 渲云二维码
© 2015 江苏赞奇科技股份有限公司 | 苏ICP备11007458号 | 苏公网安备 32041102000010号 版权所有.